Thursday, October 24, 2013

error occurred while installing debugger-linecache

Error : An error occurred while installing debugger-linecache (1.1.2), and               Bundler cannot continue.
            Make sure that `gem install debugger-linecache -v '1.1.2'`                           succeeds before bundling.

Solution:

gem install debugger-ruby_core_source

Reactions:

0 comments:

Post a Comment