Wednesday, February 26, 2014

An error occurred while installing libv8 (3.16.14.3), and Bundler cannot continue.

Error:

An error occurred while installing libv8 (3.16.14.3), and Bundler cannot continue.

Solution:
gem install libv8 -v '3.16.14.3' -- --with-system-v8
Reactions:

1 comment: